我的谷歌浏览器 浏览ubuntu论坛图片出现问题了

为当前最终发行版之前的所有版本提供支持
回复
头像
坏木头
帖子: 84
注册时间: 2009-03-28 21:11
送出感谢: 0
接收感谢: 0

我的谷歌浏览器 浏览ubuntu论坛图片出现问题了

#1

帖子 坏木头 » 2011-01-08 22:06

点击图片 本来应该该是放大的图片 结果就是一个小白点 怎么回事阿
头像
mayue617
帖子: 542
注册时间: 2009-04-12 13:20
送出感谢: 0
接收感谢: 0
联系:

Re: 我的谷歌浏览器 浏览ubuntu论坛图片出现问题了

#2

帖子 mayue617 » 2011-01-08 22:42

我也是. 点右键 "open link in new tab" 打开吧.

look to the master
follow the master
walk with the master
see through the master
become the master


Follow me : @xvellyx
以后做一个好人
头像
daf3707
论坛版主
帖子: 12673
注册时间: 2007-06-13 15:57
来自: 在他乡
送出感谢: 49 次
接收感谢: 85 次

Re: 我的谷歌浏览器 浏览ubuntu论坛图片出现问题了

#3

帖子 daf3707 » 2011-01-09 0:11

把adblock禁用
头像
Sunmover
帖子: 2339
注册时间: 2010-05-24 13:02
来自: 星城长沙
送出感谢: 0
接收感谢: 4 次

Re: 我的谷歌浏览器 浏览ubuntu论坛图片出现问题了

#4

帖子 Sunmover » 2011-01-09 1:29

daf3707 写了:把adblock禁用
Chromium不管用。。。。
头像
xieshaohu
帖子: 1565
注册时间: 2007-10-24 20:20
来自: 北京、海淀
送出感谢: 0
接收感谢: 1 次
联系:

Re: 我的谷歌浏览器 浏览ubuntu论坛图片出现问题了

#5

帖子 xieshaohu » 2011-01-09 15:17

一直就有这个问题。
禁用adblock没有用
Dell Vostro 1500, T7300/4GB/WD5000BEVT/nVidia 8400GM, Ubuntu 10.04 x86_64/VMware 7(Win7)
我的博客:http://xieshaohu.wordpress.com/
头像
坏木头
帖子: 84
注册时间: 2009-03-28 21:11
送出感谢: 0
接收感谢: 0

Re: 我的谷歌浏览器 浏览ubuntu论坛图片出现问题了

#6

帖子 坏木头 » 2011-01-11 9:33

杯具
头像
qq420100523
帖子: 1681
注册时间: 2009-07-31 18:56
系统: windows、ubuntu
来自: 广东阳江
送出感谢: 9 次
接收感谢: 20 次

Re: 我的谷歌浏览器 浏览ubuntu论坛图片出现问题了

#7

帖子 qq420100523 » 2011-01-11 10:20

Sunmover 写了:
daf3707 写了:把adblock禁用
Chromium不管用。。。。
禁用不行啦,要卸载才行。。。。
头像
qq420100523
帖子: 1681
注册时间: 2009-07-31 18:56
系统: windows、ubuntu
来自: 广东阳江
送出感谢: 9 次
接收感谢: 20 次

Re: 我的谷歌浏览器 浏览ubuntu论坛图片出现问题了

#8

帖子 qq420100523 » 2011-01-11 10:23

原因,引用一下别人的
logicmd 写了:Highslide 和 adblock不兼容的缘故
问题描述
http://www.google.com/support/forum/p/C ... 2ffc&hl=en

问题解决
禁用adblock
或者
更新Highslide
http://highslide.com/download.php
头像
vottorio
帖子: 88
注册时间: 2010-12-09 22:54
送出感谢: 0
接收感谢: 0

Re: 我的谷歌浏览器 浏览ubuntu论坛图片出现问题了

#9

帖子 vottorio » 2011-01-11 11:29

LS的朋友 你引用也别只说一半啊 搞的我满世界找怎么装highslide :em24

呃?google了一下,貌似这是一个网站插件,与Chromium的adblock有冲突(firefox的adblock没冲突,怪!)。。
更新Highslide应该是论坛去更新是吧,与用户无关。。。
上次由 vottorio 在 2011-01-11 21:32,总共编辑 1 次。
头像
tenzu
论坛版主
帖子: 36913
注册时间: 2008-11-21 20:26
送出感谢: 0
接收感谢: 21 次

Re: 我的谷歌浏览器 浏览ubuntu论坛图片出现问题了

#10

帖子 tenzu » 2011-01-11 11:34

原来是这个原因啊,我还以为是我RP不好。。。
0o永远的菜鸟o0
帖子: 218
注册时间: 2010-12-08 17:10
来自: 宇宙中的某个角落.....
送出感谢: 0
接收感谢: 2 次

Re: 我的谷歌浏览器 浏览ubuntu论坛图片出现问题了

#11

帖子 0o永远的菜鸟o0 » 2011-01-11 14:12

:em06 谷歌真是的,这么多不兼容到。
我是个完全追求运行速度的人,特效神马的都是浮云...

Ubuntu10.04LTS
坚持单系统,坚持LTS!

PS:有时候我的帖子会没排版,那说明我在用手机上论坛!
回复

回到 “老旧版本支持”