linux下用firefox 如何配置淘宝支付插件和建行握奇u盘证书支付插件??

为当前最终发行版之前的所有版本提供支持
回复
头像
zaazbb
帖子: 24
注册时间: 2010-12-29 9:43
送出感谢: 0
接收感谢: 0

linux下用firefox 如何配置淘宝支付插件和建行握奇u盘证书支付插件??

#1

帖子 zaazbb » 2011-01-09 10:43

在他们官网上没找到linux版的下载, 自己打开那些网站支付时,firefox提示检测到插件,可是,却没有下载的东西,,

有人有类似问题么?? 怎么解决的哦??
回复

回到 “老旧版本支持”