有用aldo的吗?鄙人不小心把配置搞坏了

为当前最终发行版之前的所有版本提供支持
回复
golden2007
帖子: 236
注册时间: 2010-04-27 21:37
送出感谢: 0
接收感谢: 0

有用aldo的吗?鄙人不小心把配置搞坏了

#1

帖子 golden2007 » 2011-01-12 22:32

在setup里的Soundcard device name/file一项,不小心按错了,恢复不了默认选项,重装了aldo也没用 :em20

这一项是不是填声卡设备的位置?
作为一名维基人,我追求用理性客观的眼光看待问题,说出的话有理有据;作为一名ubuntu用户,我相信我的存在离不开万物,和谐相处才是生存之道。海纳百川,文明用语。
golden2007
帖子: 236
注册时间: 2010-04-27 21:37
送出感谢: 0
接收感谢: 0

Re: 有用aldo的吗?鄙人不小心把配置搞坏了

#2

帖子 golden2007 » 2011-01-13 22:39

:em03 汗颜……居然没看到有default setting
作为一名维基人,我追求用理性客观的眼光看待问题,说出的话有理有据;作为一名ubuntu用户,我相信我的存在离不开万物,和谐相处才是生存之道。海纳百川,文明用语。
回复

回到 “老旧版本支持”