问个低级问题

为当前最终发行版之前的所有版本提供支持
回复
kolinfen
帖子: 4
注册时间: 2006-10-29 18:01
送出感谢: 0
接收感谢: 0

问个低级问题

#1

帖子 kolinfen » 2006-11-15 12:43

LINUX中 感觉安装软件后面的代码好长哦,到底怎么记住呢?忘指教!
头像
goldfox_79
帖子: 1937
注册时间: 2005-10-16 8:26
来自: 地球
送出感谢: 0
接收感谢: 1 次
联系:

#2

帖子 goldfox_79 » 2006-11-15 12:48

记那玩意干啥,记个关键词就够了,安装的时候从新利得里面搜索关键词或者$apt-cache search
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

#3

帖子 BigSnake.NET » 2006-11-15 12:48

用synaptic就不用记了
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

#4

帖子 BigSnake.NET » 2006-11-15 12:48

用synaptic就不用记了
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
头像
爱国者黑客
帖子: 608
注册时间: 2006-10-01 14:34
送出感谢: 0
接收感谢: 0

#5

帖子 爱国者黑客 » 2006-11-15 13:09

对,用新立得! :lol:
回复

回到 “老旧版本支持”