[问题已解决]如何安装有QQ的Gaim?

为当前最终发行版之前的所有版本提供支持
回复
lans
帖子: 232
注册时间: 2006-11-11 18:37
送出感谢: 0
接收感谢: 0

[问题已解决]如何安装有QQ的Gaim?

#1

帖子 lans » 2006-11-15 18:30

系统自带的Gaim没有QQ,我试着安装openq插件也无济于事,请问大家都是怎么解决的,不要说用别的客户端,我已安装了lumaqq





二楼给的这个地址速度在我这里较慢,在Gaim中国上下了,问题解决 ,谢谢
上次由 lans 在 2006-11-15 18:52,总共编辑 1 次。
dbzhang800
帖子: 3182
注册时间: 2006-03-10 15:10
来自: xi'an China
送出感谢: 0
接收感谢: 2 次
联系:

#2

帖子 dbzhang800 » 2006-11-15 18:36

直接装一个带qq的gaim就行了
如果你找不到,就去这儿下一个
ftp://ftp.sjtu.edu.cn/ubuntu-cn/dists/d ... 386/g/gaim
回复

回到 “老旧版本支持”