有几个问题``

为当前最终发行版之前的所有版本提供支持
回复
dlamwjq
帖子: 5
注册时间: 2011-01-20 21:24
送出感谢: 0
接收感谢: 0

有几个问题``

#1

帖子 dlamwjq » 2011-01-21 10:48

1.QQ什么的老是自动退出,百度查了下,说扫什么在终端收入什么,可我不知道终端是什么 :em03 ,谁能讲详细点啊

2.软件要怎么卸载啊

3.那些更新全是英文,看不懂啊 :em20 ,怎么办
头像
lainme
论坛版主
帖子: 7805
注册时间: 2008-09-13 19:17
系统: Arch Linux (x86_64)
送出感谢: 3 次
接收感谢: 68 次
联系:

Re: 有几个问题``

#2

帖子 lainme » 2011-01-21 10:51

2、软件中心,里面有卸载选项

3、可以不更新
dlamwjq
帖子: 5
注册时间: 2011-01-20 21:24
送出感谢: 0
接收感谢: 0

Re: 有几个问题``

#3

帖子 dlamwjq » 2011-01-21 10:56

那QQ呢?
头像
懒蜗牛Gentoo
论坛版主
帖子: 7293
注册时间: 2007-03-02 17:36
送出感谢: 0
接收感谢: 96 次

Re: 有几个问题``

#4

帖子 懒蜗牛Gentoo » 2011-01-21 11:01

用webqq吧
虽然世上没有完美的东西,但这并不影响我们追求完美,因为只有偏执狂才TMD能成功。
10.04新手入门——笨兔兔讲述自己的故事
头像
PCTUBUNTU
帖子: 976
注册时间: 2009-11-15 14:10
系统: debian testing
来自: 北京
送出感谢: 3 次
接收感谢: 2 次

Re: 有几个问题``

#5

帖子 PCTUBUNTU » 2011-01-21 11:04

软件名字在安装时必须是英文 不怎么办
头像
liu滔
帖子: 7211
注册时间: 2010-10-09 23:01
送出感谢: 5 次
接收感谢: 14 次

Re: 有几个问题``

#6

帖子 liu滔 » 2011-01-21 11:59

QQ还真不好办,反正我以前用的时候也是经常自己退出,楼主还是用webQQ吧,怎么看都比客户端的那个版本好~ :em09
回复

回到 “老旧版本支持”