当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]系统登录过程遇到问题
帖子发表于 : 2006-11-16 9:14 
头像

注册: 2006-11-16 8:58
帖子: 22
地址: NanJing
送出感谢: 0 次
接收感谢: 0 次
我正常启动机器到ubuntu的登录界面出现,在登录框输入正确的用户名及口令后,点击登录,问题就来了。

点击登录后,我能看到我设置的壁纸,但是没有鼠标,没有任何桌面图标,什么也没有。我等了1分多钟之后,终于看到中间那块加载框了,等加载框关闭了,一切也就恢复正常了。

我以为问题应该没有了,可是后来每次启动机器,都要在登录以后等1分多钟,很不方便。今天我看了syslog,它里面只有写三句话
引用:
Nov 16 09:00:28 sunwuan syslogd 1.4.1#17ubuntu7: restart.
Nov 16 09:00:28 sunwuan anacron[4480]: Job `cron.daily' terminated
Nov 16 09:00:28 sunwuan anacron[4480]: Normal exit (1 job run)


我搞不清楚这是什么问题,有没有人能帮我解答?谢谢


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-11-16 10:19 
头像

注册: 2006-07-06 0:57
帖子: 387
地址: Beijing, PRC
送出感谢: 0 次
接收感谢: 0 次
看不懂,关注一下。


_________________
=================================
Ubuntu 12.04 LTS
Dell Vostro 1450
http://www.lirui.name


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2006-11-16 11:10 
头像

注册: 2006-05-13 4:02
帖子: 10606
送出感谢: 0 次
接收感谢: 7
你什么配置阿,这么慢?


_________________
HP Pavilion DV6-2064CA: AMD Turion II Ultra Dual-Core Mobile M640, HD4650, 2GBx2 DDR2-800, Seagate 500GB 7200RPM SATA, BD-ROM
DELL UltraSharp 2209WA
Arch64, Testing repo


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2006-11-16 13:45 
头像

注册: 2006-11-16 8:58
帖子: 22
地址: NanJing
送出感谢: 0 次
接收感谢: 0 次
可以肯定不是性能问题
我猜是因为登录后某个服务出了问题,一直让我等到它超时退出才能真正登进系统~可是不知道如何找出这个出了问题的服务


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2006-11-16 14:09 

注册: 2006-11-11 9:56
帖子: 70
送出感谢: 0 次
接收感谢: 0 次
关注一下,遇到问题就是烦呀


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译