[问题]ubuntu6.06

为当前最终发行版之前的所有版本提供支持
回复
wy-ubuntu
帖子: 43
注册时间: 2006-08-31 15:36
送出感谢: 2 次
接收感谢: 0

[问题]ubuntu6.06

#1

帖子 wy-ubuntu » 2006-11-16 18:33

请大家帮我解释一下,ubuntu6.06与ubuntu6.06.1有何区别啊,哪个稳定点啊.我发现关于6.06的讨论多,而6.06.1的少啊.我下的是6.06.1的版本.
头像
jarlyyn
论坛版主
帖子: 4671
注册时间: 2006-04-12 18:54
送出感谢: 0
接收感谢: 6 次
联系:

#2

帖子 jarlyyn » 2006-11-16 18:35

其实6.061=6.06

6.061就是6.06 上打了下6.06发布后的补丁,但你只装6.06的话,也会通过为你更新的。
wucongkun
帖子: 251
注册时间: 2006-11-10 20:27
送出感谢: 0
接收感谢: 0

#3

帖子 wucongkun » 2006-11-16 18:40

估计大哥想知道6.10
edgy dft?
这个 他们都说不稳定
但是集成了新版firefox open office.org
xorg7.1
可以方便的安装 aiglx beryl
启动速度也快了
启动的时候不会显示信息了
头像
SuperWar3Fan
帖子: 1263
注册时间: 2006-05-20 6:25
来自: 山东淄博
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 SuperWar3Fan » 2006-11-17 9:58

edgy还可以,不过我的Firefox不是非常的稳定?
回复

回到 “老旧版本支持”