一个疑惑了很久的问题

为当前最终发行版之前的所有版本提供支持
回复
sunxll
帖子: 1
注册时间: 2011-02-01 21:44
送出感谢: 0
接收感谢: 0

一个疑惑了很久的问题

#1

帖子 sunxll » 2011-02-01 21:48

今天我装了ubuntu10.10能连接网络能上QQ但是打不开网页,只能打开百度和谷歌,我是一只linux菜鸟请问怎么解决该问题
头像
qy117121
论坛版主
帖子: 49939
注册时间: 2007-12-14 13:40
系统: Winbuntu
来自: 志虚国乌由市
送出感谢: 17 次
接收感谢: 333 次
联系:

Re: 一个疑惑了很久的问题

#2

帖子 qy117121 » 2011-02-01 23:10

没遇到 过这个问题,能上网就应该 能打开网页的,况且你可以打开百度和谷歌,,,不了解
渠月 · QY

本人只会灌水,不负责回答问题

无聊可以点一下→ http://u.nu/ubuntu
头像
lainme
论坛版主
帖子: 7805
注册时间: 2008-09-13 19:17
系统: Arch Linux (x86_64)
送出感谢: 3 次
接收感谢: 68 次
联系:

Re: 一个疑惑了很久的问题

#3

帖子 lainme » 2011-02-02 17:53

看来这个帖子真有用……

viewtopic.php?f=86&t=246227
回复

回到 “老旧版本支持”