ooooooops,11.04出现的..

为当前最终发行版之前的所有版本提供支持
回复
头像
速腾1994
论坛版主
帖子: 17363
注册时间: 2008-11-01 20:43
系统: Arch+gnome
送出感谢: 23 次
接收感谢: 8 次

ooooooops,11.04出现的..

#1

帖子 速腾1994 » 2011-02-06 12:19

:em04
没有任何类似wine的程序
附件
Screenshot.png
头像
速腾1994
论坛版主
帖子: 17363
注册时间: 2008-11-01 20:43
系统: Arch+gnome
送出感谢: 23 次
接收感谢: 8 次

Re: ooooooops,11.04出现的..

#2

帖子 速腾1994 » 2011-02-06 12:21

2011002
头像
速腾1994
论坛版主
帖子: 17363
注册时间: 2008-11-01 20:43
系统: Arch+gnome
送出感谢: 23 次
接收感谢: 8 次

Re: ooooooops,11.04出现的..

#3

帖子 速腾1994 » 2011-02-06 12:59

:em04
附件
Screenshot.png
rediscover
帖子: 3173
注册时间: 2010-01-13 23:26
送出感谢: 0
接收感谢: 12 次

Re: ooooooops,11.04出现的..

#4

帖子 rediscover » 2011-02-06 13:06

banshee是mono写的,所以扩展名是.exe,我推荐用rhythmbox或者clementine
Here I am.
Ubuntu 桌面培训 - 全中文官方文档,含汉化截图,提供PDF
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

Re: ooooooops,11.04出现的..

#5

帖子 eexpress » 2011-02-06 18:06

嗯。该死的mono
● 鸣学
回复

回到 “老旧版本支持”