求助 关于6。06上网的问题?

为当前最终发行版之前的所有版本提供支持
回复
larryghy
帖子: 2
注册时间: 2006-11-17 12:17
送出感谢: 0
接收感谢: 0

求助 关于6。06上网的问题?

#1

帖子 larryghy » 2006-11-17 12:22

由于偶是用校园网 得装一个叫做锐捷的客户端 认证才能上网 但下了客户端后都安装不了?更太不上上网了
larryghy
帖子: 2
注册时间: 2006-11-17 12:17
送出感谢: 0
接收感谢: 0

#2

帖子 larryghy » 2006-11-17 16:50

ding
头像
sinoyster
帖子: 958
注册时间: 2005-10-16 13:24
来自: 四川成都
送出感谢: 2 次
接收感谢: 0
联系:

#3

帖子 sinoyster » 2006-11-17 17:23

vmplayer 一个win,通过win出去
Thank you Ubuntu Team!!!!
I still can't belive this is free...
头像
xiaosilent
帖子: 513
注册时间: 2006-05-09 9:59
来自: 四川成都
送出感谢: 1 次
接收感谢: 0
联系:

#4

帖子 xiaosilent » 2006-11-17 18:03

sinoyster 写了:vmplayer 一个win,通过win出去
那还不如直接用win算求。

看看这个,也许有用。
viewtopic.php?t=20149&highlight=%E6%95% ... 2%E7%BD%91

还好我们学校是电信宽带,就是贵了点!40块钱才5G,还要限时1个月,过期作废 :em36
头像
goldfox_79
帖子: 1937
注册时间: 2005-10-16 8:26
来自: 地球
送出感谢: 0
接收感谢: 1 次
联系:

#5

帖子 goldfox_79 » 2006-11-17 18:37

俺们是20块钱包月http://forum.ubuntu.org.cn/images/smiles/em14.gif
回复

回到 “老旧版本支持”