为什么出现这样现象那?

为当前最终发行版之前的所有版本提供支持
回复
xiknn
帖子: 10
注册时间: 2011-02-07 22:44
送出感谢: 0
接收感谢: 0

为什么出现这样现象那?

#1

帖子 xiknn » 2011-02-09 12:15

apt-file search filename
程序“apt-file”尚未安装。 您可以使用以下命令安装:
sudo apt-get install apt-file
xiknn@ubuntu:~$ sudo apt-get install apt-file freetuxtv-0.5.2
[sudo] password for xiknn:
正在读取软件包列表... 完成
正在分析软件包的依赖关系树
正在读取状态信息... 完成
E: 未发现软件包 freetuxtv-0.5.2
E: 无法按照正则表达式 freetuxtv-0.5.2 找到任何
头像
tenzu
论坛版主
帖子: 36913
注册时间: 2008-11-21 20:26
送出感谢: 0
接收感谢: 21 次

Re: 为什么出现这样现象那?

#2

帖子 tenzu » 2011-02-09 12:26

去掉freetuxtv-0.5.2
头像
速腾1994
论坛版主
帖子: 17366
注册时间: 2008-11-01 20:43
系统: Arch+gnome
送出感谢: 23 次
接收感谢: 8 次

Re: 为什么出现这样现象那?

#3

帖子 速腾1994 » 2011-02-09 12:47

去掉freetuxtv-0.5.2
回复

回到 “老旧版本支持”