[问题]新立得软件包出现问题!!那位高手帮下忙

为当前最终发行版之前的所有版本提供支持
回复
sanch
帖子: 20
注册时间: 2006-09-06 19:42
送出感谢: 0
接收感谢: 0
联系:

[问题]新立得软件包出现问题!!那位高手帮下忙

#1

帖子 sanch » 2006-11-17 19:27

我打开新立得软件包时提示“你的系统里有一个(依赖关系)毁坏的软件包!请使用‘Broken'过滤器定位它“然后我在“编辑”里点了“修正毁坏的软件报“后应用 之后提示 E: /var/cache/apt/archives/gaim_1%3a2.0.0+svn20061006.1-1hiweed1_i386.deb: 正试图覆盖“/usr/lib/gaim/libqq.la”,它属于软件包 openq
那位高手帮下忙!谢谢了
回复

回到 “老旧版本支持”