救命阿,我要疯了~~~

为当前最终发行版之前的所有版本提供支持
回复
simianchuge
帖子: 1
注册时间: 2006-11-17 19:36
送出感谢: 0
接收感谢: 0

救命阿,我要疯了~~~

#1

帖子 simianchuge » 2006-11-17 19:53

今天我在我的ubuntu6.06下安装wine后,想用winecfg配置一下,可是在终端执行后打不开winecfg窗口,我在网上查说是要装gnome-deve,我在新立德中查找安装,可系统提示我

libxfixes-dev:
依赖: libxfixes3 (=1:3.0.1.2-0ubuntu3) 但是将会安装 1:4.0-0ubuntu1

安装kde也是遇到这种情况

请问各位大哥这是怎么回事阿,怎么解决阿
回复

回到 “老旧版本支持”