ubuntu10.04

为当前最终发行版之前的所有版本提供支持
回复
champion88088
帖子: 5
注册时间: 2011-02-05 14:53
送出感谢: 0
接收感谢: 0

ubuntu10.04

#1

帖子 champion88088 » 2011-02-22 21:53

近期我想在电脑上安装的游戏。了解到WINE 可以支持一些WINDOWs的游戏。所以想试试,可以又不懂。比如我想安装愤怒的小鸟,谁能告诉我怎么操作?我现在已经安装了WINEbeta兼容的具体的怎么弄希望高人指点。小弟不圣感激!
回复

回到 “老旧版本支持”