我安装到Eva软件怎么不能用阿?

为当前最终发行版之前的所有版本提供支持
回复
360319888
帖子: 4
注册时间: 2010-04-20 12:10
送出感谢: 0
接收感谢: 0

我安装到Eva软件怎么不能用阿?

#1

帖子 360319888 » 2011-02-23 13:06

如题,通过软件管理中心找到软件,安装过之后怎么不能用阿,我是想用来登QQ的,那位推荐个好的软件也行阿,QQ官方网站上下载到软件功能太少些,不如XP上好用,那位有好的给小弟推荐下,谢谢
头像
lainme
论坛版主
帖子: 7805
注册时间: 2008-09-13 19:17
系统: Arch Linux (x86_64)
送出感谢: 3 次
接收感谢: 68 次
联系:

Re: 我安装到Eva软件怎么不能用阿?

#2

帖子 lainme » 2011-02-23 13:27

头像
tenzu
论坛版主
帖子: 36913
注册时间: 2008-11-21 20:26
送出感谢: 0
接收感谢: 21 次

Re: 我安装到Eva软件怎么不能用阿?

#3

帖子 tenzu » 2011-02-23 13:29

web2.qq.com
回复

回到 “老旧版本支持”