请问那个版本的ubuntu默认装的是glibc2.7版本呢?

为当前最终发行版之前的所有版本提供支持
回复
gaober
帖子: 3
注册时间: 2011-02-26 11:07
送出感谢: 0
接收感谢: 0

请问那个版本的ubuntu默认装的是glibc2.7版本呢?

#1

帖子 gaober » 2011-02-26 11:14

如题,新手,请大家多多关照。
thank you!
gaober
帖子: 3
注册时间: 2011-02-26 11:07
送出感谢: 0
接收感谢: 0

Re: 请问那个版本的ubuntu默认装的是glibc2.7版本呢?

#2

帖子 gaober » 2011-02-26 11:43

up
头像
枫叶饭团
论坛版主
帖子: 14685
注册时间: 2010-06-16 1:05
系统: Mac OS X
来自: Tencent
送出感谢: 1 次
接收感谢: 132 次
联系:

Re: 请问那个版本的ubuntu默认装的是glibc2.7版本呢?

#3

帖子 枫叶饭团 » 2011-02-26 11:53

gaober
帖子: 3
注册时间: 2011-02-26 11:07
送出感谢: 0
接收感谢: 0

Re: 请问那个版本的ubuntu默认装的是glibc2.7版本呢?

#4

帖子 gaober » 2011-02-26 13:24

非常感谢啊! :em04
回复

回到 “老旧版本支持”