????

为当前最终发行版之前的所有版本提供支持
回复
asgames
帖子: 283
注册时间: 2005-08-16 14:59
送出感谢: 0
接收感谢: 0

????

#1

帖子 asgames » 2006-11-19 18:48

sudo im-switch -s fcitx

No system wide default defined just for locale en_US .
Use "all_ALL" quasi-locale and set IM.
update-alternatives: Cannot find alternative `/etc/X11/xinit/xinput.d/fcitx'.


why??
悲哀在于,所有硬件都主动去追求WINDOWS,而遗憾的是,LINUX要主动去追求所有硬件.
ATI+AMD=AIDsTM
16驱动还没开始弄呢,15又罢工了,呜呼,决定怀疑一切可怀疑的,下载A CD,准备重装,残念中……
回复

回到 “老旧版本支持”