Edgy源里的星际译霸不行了?安装不了?

为当前最终发行版之前的所有版本提供支持
回复
头像
爱国者黑客
帖子: 608
注册时间: 2006-10-01 14:34
送出感谢: 0
接收感谢: 0

Edgy源里的星际译霸不行了?安装不了?

#1

帖子 爱国者黑客 » 2006-11-19 23:04

今天怎么有更新发行版?一更新星际译霸用不得了?大家都这样吗?
ACER 4710
asgames
帖子: 283
注册时间: 2005-08-16 14:59
送出感谢: 0
接收感谢: 0

#2

帖子 asgames » 2006-11-19 23:18

听说有什么支持库的问题,可能要等两天了。
悲哀在于,所有硬件都主动去追求WINDOWS,而遗憾的是,LINUX要主动去追求所有硬件.
ATI+AMD=AIDsTM
16驱动还没开始弄呢,15又罢工了,呜呼,决定怀疑一切可怀疑的,下载A CD,准备重装,残念中……
回复

回到 “老旧版本支持”