请教一个关于lastcomm的问题

为当前最终发行版之前的所有版本提供支持
回复
myair_zj
帖子: 36
注册时间: 2006-11-01 14:18
送出感谢: 0
接收感谢: 0

请教一个关于lastcomm的问题

#1

帖子 myair_zj » 2006-11-21 10:53

我装的是ubuntu6,在机器上运行lastcomm提示说没有这样的命令.我应该怎么安装使用这个命令或者有那些这类的参考可以帮助?
谢谢
回复

回到 “老旧版本支持”