外观首选项下没有了视觉效果的选项卡

为当前最终发行版之前的所有版本提供支持
回复
独山子
帖子: 7
注册时间: 2007-12-21 22:15
送出感谢: 0
接收感谢: 0

外观首选项下没有了视觉效果的选项卡

#1

帖子 独山子 » 2011-03-18 0:43

:em20 那天闲的荒折腾电脑,升级到了11.04,黑屏了,内核搞成2.6.35的了,现在外观首选项里没有了视觉效果选项卡,显卡驱动之前是用的受限驱动,现在再受限驱动立面提示没有专有驱动了。
郁闷
有谁能帮下忙,折腾好几天了,搞不定了 :em20
头像
karllv
帖子: 632
注册时间: 2008-12-04 17:23
送出感谢: 0
接收感谢: 1 次

Re: 外观首选项下没有了视觉效果的选项卡

#2

帖子 karllv » 2011-03-21 21:17

:em20 :em20 :em20 :em20
头像
灰色小狼
帖子: 4573
注册时间: 2008-12-06 10:38
系统: Arch
送出感谢: 21 次
接收感谢: 30 次

Re: 外观首选项下没有了视觉效果的选项卡

#3

帖子 灰色小狼 » 2011-03-21 21:23

我觉得11.04正式版都不能用的,等11.10出来还差不多,unity还没定型就推出来了,将来还不知道compiz能支持到什么程度,视觉效果是被cut掉的,显卡驱动用闭源的吧
回复

回到 “老旧版本支持”