[问题]安装驱动时遇到问题,请看

为当前最终发行版之前的所有版本提供支持
回复
anywalker
帖子: 46
注册时间: 2006-11-09 13:39
送出感谢: 0
接收感谢: 0
联系:

[问题]安装驱动时遇到问题,请看

#1

帖子 anywalker » 2006-11-22 1:11

下列的软件包有不能满足的依赖关系:
nvidia-glx: 依赖: nvidia-kernel-1.0.9625
E: 无法安装的软件包
zjs232@Edgy:~$

谁有方法解决吗?
头像
riaz
帖子: 24
注册时间: 2006-11-05 16:08
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 riaz » 2006-11-22 20:45

我也碰上了
头像
SuperWar3Fan
帖子: 1263
注册时间: 2006-05-20 6:25
来自: 山东淄博
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 SuperWar3Fan » 2006-11-23 9:24

安装linux-restricted-modules
anywalker
帖子: 46
注册时间: 2006-11-09 13:39
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 anywalker » 2006-11-23 17:04

3楼的能不能说 的具体些,不是很懂
回复

回到 “老旧版本支持”