chrome的字体现在改不了了?

为当前最终发行版之前的所有版本提供支持
回复
头像
xujc
帖子: 680
注册时间: 2009-12-06 15:04
送出感谢: 14 次
接收感谢: 2 次

chrome的字体现在改不了了?

#1

帖子 xujc » 2011-03-24 11:46

rt,版本 10.0.648.151
以前能改的。
附件
抓图1.png
头像
cy05fyq
帖子: 59
注册时间: 2011-01-11 12:08
来自: Iceland
送出感谢: 0
接收感谢: 0

Re: chrome的字体现在改不了了?

#2

帖子 cy05fyq » 2011-03-24 12:24

xujc 写了:rt,版本 10.0.648.151
以前能改的。
把现在显示的字体删除,再设置成文泉驿应该就可以了!

:em11
1、HP E7500+2GB+500G

winxp+wubi ubuntu10.04 i386 (20110101)

2、E5400+4GDDR1333+500G&80G+HP1706V(20110306)

winxp+ubuntu10.04 AMD64 Lts(20110322)
头像
cy05fyq
帖子: 59
注册时间: 2011-01-11 12:08
来自: Iceland
送出感谢: 0
接收感谢: 0

Re: chrome的字体现在改不了了?

#3

帖子 cy05fyq » 2011-03-24 12:27

cy05fyq 写了:
xujc 写了:rt,版本 10.0.648.151
以前能改的。
把现在显示的字体删除,再设置成文泉驿应该就可以了!

:em11
前天我装AMD64的时候,

chrome字体变成楷体,从设置里怎么也改不了,

G了一下,把楷体删除后就可以了!
附件
Screenshot.png
1、HP E7500+2GB+500G

winxp+wubi ubuntu10.04 i386 (20110101)

2、E5400+4GDDR1333+500G&80G+HP1706V(20110306)

winxp+ubuntu10.04 AMD64 Lts(20110322)
头像
xujc
帖子: 680
注册时间: 2009-12-06 15:04
送出感谢: 14 次
接收感谢: 2 次

Re: chrome的字体现在改不了了?

#4

帖子 xujc » 2011-03-24 16:47

cy05fyq 写了:
cy05fyq 写了:
xujc 写了:rt,版本 10.0.648.151
以前能改的。
把现在显示的字体删除,再设置成文泉驿应该就可以了!

:em11
前天我装AMD64的时候,

chrome字体变成楷体,从设置里怎么也改不了,

G了一下,把楷体删除后就可以了!
额,把楷体删了就可以! :em11
tks!
头像
qy117121
论坛版主
帖子: 49939
注册时间: 2007-12-14 13:40
系统: Winbuntu
来自: 志虚国乌由市
送出感谢: 17 次
接收感谢: 333 次
联系:

Re: chrome的字体现在改不了了?

#5

帖子 qy117121 » 2011-03-24 18:43

我是装了个扩展
渠月 · QY

本人只会灌水,不负责回答问题

无聊可以点一下→ http://u.nu/ubuntu
头像
farta
帖子: 443
注册时间: 2009-02-24 2:48
送出感谢: 0
接收感谢: 0

Re: chrome的字体现在改不了了?

#6

帖子 farta » 2011-03-24 19:19

猛击此处,里面有好几种解决方案。
头像
cy05fyq
帖子: 59
注册时间: 2011-01-11 12:08
来自: Iceland
送出感谢: 0
接收感谢: 0

Re: chrome的字体现在改不了了?

#7

帖子 cy05fyq » 2011-03-24 20:19

:em09
xujc 写了:
cy05fyq 写了:
cy05fyq 写了:
xujc 写了:rt,版本 10.0.648.151
以前能改的。
把现在显示的字体删除,再设置成文泉驿应该就可以了!

:em11
前天我装AMD64的时候,

chrome字体变成楷体,从设置里怎么也改不了,

G了一下,把楷体删除后就可以了!
额,把楷体删了就可以!
tks!

:em09
1、HP E7500+2GB+500G

winxp+wubi ubuntu10.04 i386 (20110101)

2、E5400+4GDDR1333+500G&80G+HP1706V(20110306)

winxp+ubuntu10.04 AMD64 Lts(20110322)
回复

回到 “老旧版本支持”