求助:网际快车重装不了了

为当前最终发行版之前的所有版本提供支持
回复
头像
古道Ubuntu
帖子: 28
注册时间: 2010-05-02 23:16
送出感谢: 0
接收感谢: 0

求助:网际快车重装不了了

#1

帖子 古道Ubuntu » 2011-03-28 22:45

系统升级到11.04后,网际快车就用不了了,卸载重装试试,装都装不上了,如图
附件
Screenshot.png
终于成了菜鸟,哦耶
头像
Sunmover
帖子: 2339
注册时间: 2010-05-24 13:02
来自: 星城长沙
送出感谢: 0
接收感谢: 4 次

Re: 求助:网际快车重装不了了

#2

帖子 Sunmover » 2011-03-29 9:35

:em06
头像
qy117121
论坛版主
帖子: 49888
注册时间: 2007-12-14 13:40
系统: Winbuntu
来自: 志虚国乌由市
送出感谢: 17 次
接收感谢: 333 次
联系:

Re: 求助:网际快车重装不了了

#3

帖子 qy117121 » 2011-03-29 9:37

:em06
渠月 · QY    https://vz.rs/u
本人只会灌水,不负责回答问题

无聊可以点一下→ http://u.nu/ubuntu
回复

回到 “老旧版本支持”