请问有人安装过lighttpd么?我怎么找不到这个软件的源呢?

为当前最终发行版之前的所有版本提供支持
回复
rock3d
帖子: 1
注册时间: 2006-11-23 15:11
送出感谢: 0
接收感谢: 0

请问有人安装过lighttpd么?我怎么找不到这个软件的源呢?

#1

帖子 rock3d » 2006-11-23 15:18

我试过
sudo apt-get install lighttpd
sudo apt-cache search lighttpd

都没有?
回复

回到 “老旧版本支持”