求助下这些内核那些需要删除呀

为当前最终发行版之前的所有版本提供支持
回复
ygmvla
帖子: 82
注册时间: 2006-11-12 9:39
来自: 湖南祁阳
送出感谢: 0
接收感谢: 0

求助下这些内核那些需要删除呀

#1

帖子 ygmvla » 2006-11-23 22:15

ii foomatic-db 20060408-1ubuntu1 linuxprinting.org printer support - database
ii foomatic-db-engine 3.0.2-20060318-1ubuntu1 linuxprinting.org printer support - programs
ii foomatic-db-gutenprint 5.0.0~rc2-0ubuntu6 linuxprinting.org printer support - database
ii foomatic-db-hpijs 1.5-20060318-1 linuxprinting.org printer support - database
ii foomatic-filters 3.0.2-20060318-2 linuxprinting.org printer support - filters
ii foomatic-filters-ppds 20060406-0ubuntu1 linuxprinting.org printer support - prebuilt
ii language-selector 0.1.20.1 Language selector for ubuntu linux
ii language-selector-common 0.1.20.1 Language selector for ubuntu linux
ii libselinux1 1.28-2ubuntu2 SELinux shared libraries
ii linux-386 2.6.15.25 Complete Linux kernel on 386.
ii linux-image-2.6.15-26-386 2.6.15-26.47 Linux kernel image for version 2.6.15 on 386
ii linux-image-2.6.15-27-386 2.6.15-27.48 Linux kernel image for version 2.6.15 on 386
ii linux-image-2.6.15-27-k7 2.6.15-27.48 Linux kernel image for version 2.6.15 on AMD
ii linux-image-386 2.6.15.25 Linux kernel image on 386.
ii linux-image-k7 2.6.15.25 Linux kernel image on AMD K7.
ii linux-k7 2.6.15.25 Complete Linux kernel on AMD K7.
ii linux-restricted-modules-2.6.15-26-386 2.6.15.11-4 Non-free Linux 2.6.15 modules on 386
ii linux-restricted-modules-2.6.15-27-386 2.6.15.12-1 Non-free Linux 2.6.15 modules on 386
ii linux-restricted-modules-2.6.15-27-k7 2.6.15.12-1 Non-free Linux 2.6.15 modules on AMD K7
ii linux-restricted-modules-386 2.6.15.25 Restricted Linux modules on 386.
ii linux-restricted-modules-common 2.6.15.12-1 Non-free Linux 2.6.15 modules helper script
ii linux-restricted-modules-k7 2.6.15.25 Restricted Linux modules on AMD K7.
ii linux-sound-base 1.0.10-4ubuntu4 base package for ALSA and OSS sound systems
ii util-linux 2.12r-4ubuntu6 Miscellaneous system utilities
ygmvla
帖子: 82
注册时间: 2006-11-12 9:39
来自: 湖南祁阳
送出感谢: 0
接收感谢: 0

#2

帖子 ygmvla » 2006-11-23 22:18

现在感赏好怪,用这个字体怪怪的,呵~
回复

回到 “老旧版本支持”