Firefox扩展Easy Dragtogo的替代 QuickDrag ---- 解决Easy Dragtogo不兼容问

为当前最终发行版之前的所有版本提供支持
回复
头像
Sunmover
帖子: 2339
注册时间: 2010-05-24 13:02
来自: 星城长沙
送出感谢: 0
接收感谢: 4 次

Firefox扩展Easy Dragtogo的替代 QuickDrag ---- 解决Easy Dragtogo不兼容问

#1

帖子 Sunmover » 2011-04-02 11:49

RT,请使用Easy Dragtogo的火狐用户及时替换到 QuickDrag 以解决Easy Dragtogo不兼容 Fx4的问题 :em01
该扩展的地址:https://addons.mozilla.org/zh-CN/firefo ... quickdrag/
安装后我建议配置一下,在 附加组件 里找到 QuickDrag 然后点 选项 即可简单配置 :em09
头像
Sunmover
帖子: 2339
注册时间: 2010-05-24 13:02
来自: 星城长沙
送出感谢: 0
接收感谢: 4 次

Re: Firefox扩展Easy Dragtogo的替代 QuickDrag ---- 解决Easy Dragtogo

#2

帖子 Sunmover » 2011-04-02 11:51

放心,安装QuickDrag后不会有任何不适的,我已经测试过了 :em02
头像
rapistor
帖子: 1982
注册时间: 2009-01-19 15:09
送出感谢: 4 次
接收感谢: 8 次

Re: Firefox扩展Easy Dragtogo的替代 QuickDrag ---- 解决Easy Dragtogo

#3

帖子 rapistor » 2011-04-02 13:07

我的easy用得很好啊,兼容没有问题呢。
坚守在linux的天堂!
头像
comicosmos
帖子: 83
注册时间: 2011-02-28 14:30
送出感谢: 0
接收感谢: 0

Re: Firefox扩展Easy Dragtogo的替代 QuickDrag ---- 解决Easy Dragtogo

#4

帖子 comicosmos » 2011-04-02 13:16

找了好久,暂时也只有这个选择了
回复

回到 “老旧版本支持”