不支持指定未知?

为当前最终发行版之前的所有版本提供支持
回复
200420154
帖子: 5
注册时间: 2010-12-14 23:27
送出感谢: 0
接收感谢: 0

不支持指定未知?

#1

帖子 200420154 » 2011-04-03 0:23

装完11.04,但发现不能将软件的快捷方式拖到桌面上,提示复制时发生错误。获得关于“/”的信息时出错。不支持指定未知。如何解决?
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

Re: 不支持指定未知?

#2

帖子 eexpress » 2011-04-03 16:27

那Unity。就没桌面了嘛。
● 鸣学
头像
leeaman
帖子: 30702
注册时间: 2007-02-02 18:14
系统: debian sid
送出感谢: 1 次
接收感谢: 23 次

Re: 不支持指定未知?

#3

帖子 leeaman » 2011-04-03 16:30

没见过~~~
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)
Aaronlong31
帖子: 11
注册时间: 2007-05-11 14:59
送出感谢: 0
接收感谢: 0

Re: 不支持指定未知?

#4

帖子 Aaronlong31 » 2011-05-19 19:47

楼主,你的问题解决了么?我也遇到这个问题了。
回复

回到 “老旧版本支持”