在ubuntu 10.4中删除掉php5.3改为php5.2所遇到的怪问题

为当前最终发行版之前的所有版本提供支持
回复
aboc
帖子: 1
注册时间: 2011-04-12 10:07
送出感谢: 0
接收感谢: 0

在ubuntu 10.4中删除掉php5.3改为php5.2所遇到的怪问题

#1

帖子 aboc » 2011-04-12 10:10

很奇怪的,我已经改成5.2了,但是不支持mysql,被我弄来弄去后把php.ini文件都搞没了,但是竟然还技持php,这是什么原因呢?
回复

回到 “老旧版本支持”