我装的是ubuntu10.10,但是系统的那条工作栏总是崩溃

为当前最终发行版之前的所有版本提供支持
回复
h153565666
帖子: 9
注册时间: 2011-04-12 23:04
送出感谢: 0
接收感谢: 0

我装的是ubuntu10.10,但是系统的那条工作栏总是崩溃

#1

帖子 h153565666 » 2011-04-13 13:39

工作条点哪里都没有反映,应用程序和系统都打不开,但是已经打开的浏览器却还是可以用
头像
acer4740
帖子: 1405
注册时间: 2010-09-13 19:04
来自: 0xFF00EE
送出感谢: 1 次
接收感谢: 3 次

Re: 我装的是ubuntu10.10,但是系统的那条工作栏总是崩溃

#2

帖子 acer4740 » 2011-04-13 13:50

ubuntu的gnome-panel是有点问题,
头像
fang0319
帖子: 628
注册时间: 2011-01-05 14:21
送出感谢: 0
接收感谢: 0

Re: 我装的是ubuntu10.10,但是系统的那条工作栏总是崩溃

#3

帖子 fang0319 » 2011-04-13 14:20

killall gnome-panel
也许就好了 :em04
O(∩_∩)O
回复

回到 “老旧版本支持”