[问题]怎么安装EVA和emacs

为当前最终发行版之前的所有版本提供支持
回复
cuibo
帖子: 6
注册时间: 2006-11-25 23:06
送出感谢: 0
接收感谢: 0

[问题]怎么安装EVA和emacs

#1

帖子 cuibo » 2006-11-25 23:11

越详细越好!
我装啦半天 都没装上~~~


555555555

还有 使用zhcon时候就黑屏~~ 也不知道为什么~~
头像
爱国者黑客
帖子: 608
注册时间: 2006-10-01 14:34
送出感谢: 0
接收感谢: 0

#2

帖子 爱国者黑客 » 2006-11-25 23:19

请用搜索功能~搜索关键词~[搜索]键就在此页面的左上角
ACER 4710
头像
SuperWar3Fan
帖子: 1263
注册时间: 2006-05-20 6:25
来自: 山东淄博
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 SuperWar3Fan » 2006-11-26 11:31

eva需要自己下载安装。不过不需要,gamim2.0beta5现在源里面已经有了,可以支持QQ。
emacs安装:
sudo apt-get install emacs
回复

回到 “老旧版本支持”