[问题]libgtkmm-2.4.so.1 ??

为当前最终发行版之前的所有版本提供支持
回复
larkin9527
帖子: 33
注册时间: 2006-11-07 9:40
送出感谢: 0
接收感谢: 0

[问题]libgtkmm-2.4.so.1 ??

#1

帖子 larkin9527 » 2006-11-26 23:20

在ubuntu中安装东西时说找不到libgtkmm-2.4.so.1 ,这个东西 对应的是那个rpm呢?
最好能给个下载地址, 目前ubuntu下不能上网

万分感激 :D
rainofchaos
帖子: 140
注册时间: 2006-10-15 12:59
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 rainofchaos » 2006-11-27 0:38

试一下

代码: 全选

sudo apt-get install libgtkmm-2.4-dev libgtkmm-2.4-1c2a
larkin9527
帖子: 33
注册时间: 2006-11-07 9:40
送出感谢: 0
接收感谢: 0

#3

帖子 larkin9527 » 2006-11-27 12:19

我都连不上网络呀
现在我是想能不能获得一个安装包,然后离线安装
lxf20001978
帖子: 13
注册时间: 2006-11-28 19:06
送出感谢: 0
接收感谢: 0

我也有同样的问题

#4

帖子 lxf20001978 » 2006-12-01 22:19

请高手们告诉如何安装这个包,关键是电脑上不了网。
回复

回到 “老旧版本支持”