新手求助vsftpd安装

为当前最终发行版之前的所有版本提供支持
回复
Mount_Tai
帖子: 2
注册时间: 2011-03-29 15:57
送出感谢: 0
接收感谢: 0

新手求助vsftpd安装

#1

帖子 Mount_Tai » 2011-04-23 0:02

安装时显示couldn't find package vsftpd,请问到那下载这个软件?谢谢
Mount_Tai
帖子: 2
注册时间: 2011-03-29 15:57
送出感谢: 0
接收感谢: 0

Re: 新手求助vsftpd安装

#2

帖子 Mount_Tai » 2011-05-22 20:29

请问该如何下载啊?
carlmaker
帖子: 1
注册时间: 2009-03-27 13:41
送出感谢: 0
接收感谢: 0

Re: 新手求助vsftpd安装

#3

帖子 carlmaker » 2013-12-17 15:41

安装时显示couldn't find package vsftpd,请问到那下载这个软件?谢谢
头像
cifer
帖子: 140
注册时间: 2011-10-24 23:37
系统: Debian Wheezy
送出感谢: 1 次
接收感谢: 1 次
联系:

Re: 新手求助vsftpd安装

#4

帖子 cifer » 2013-12-17 17:43

sudo apt-get install vsftpd
自由, 是对人一生最重要的东西.

终于给博客想了个清新脱俗的名字, 望星听雨

听说这里挂推能够涨 fo, 于是... @cifer
回复

回到 “老旧版本支持”