看来我也要到这里来强个位置啊

为当前最终发行版之前的所有版本提供支持
回复
头像
eatapple
帖子: 279
注册时间: 2011-02-23 9:08
送出感谢: 0
接收感谢: 1 次

看来我也要到这里来强个位置啊

#1

帖子 eatapple » 2011-04-28 8:26

时间是到了,可是跟新后我的问题还是没哟解决啊。
如图,侧边,没有图标
头像
eatapple
帖子: 279
注册时间: 2011-02-23 9:08
送出感谢: 0
接收感谢: 1 次

Re: 看来我也要到这里来强个位置啊

#2

帖子 eatapple » 2011-04-28 8:26

刚忘记上图了
现在补上
附件
Screenshot.png
头像
灰色小狼
帖子: 4573
注册时间: 2008-12-06 10:38
系统: Arch
送出感谢: 21 次
接收感谢: 30 次

Re: 看来我也要到这里来强个位置啊

#3

帖子 灰色小狼 » 2011-04-28 8:28

有问题更新不灵现看看配置对没有,没用最好重装下吧
头像
leeaman
帖子: 30702
注册时间: 2007-02-02 18:14
系统: debian sid
送出感谢: 1 次
接收感谢: 23 次

Re: 看来我也要到这里来强个位置啊

#4

帖子 leeaman » 2011-04-28 8:38

这个也是半成品...换unity-2d看看?
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)
回复

回到 “老旧版本支持”