安装Ubuntu6.10时出现错误是:irq15,有人知道是怎么回事?其它的Linux安装时也遇到这样的问题

为当前最终发行版之前的所有版本提供支持
回复
sunzealer
帖子: 2
注册时间: 2006-11-27 20:25
送出感谢: 0
接收感谢: 0

安装Ubuntu6.10时出现错误是:irq15,有人知道是怎么回事?其它的Linux安装时也遇到这样的问题

#1

帖子 sunzealer » 2006-11-27 20:29

hdc: lost interrupt
irq 15: nobody cared (try booting with the "irqpool" option)
回复

回到 “老旧版本支持”