ubuntu升级后.......

为当前最终发行版之前的所有版本提供支持
回复
chenapoleon
帖子: 54
注册时间: 2006-07-01 15:38
送出感谢: 0
接收感谢: 0

ubuntu升级后.......

#1

帖子 chenapoleon » 2006-11-28 16:45

ubuntu升级到6.10后不能进入gnome桌面。请问有没有遇到这种问题的,怎么解决?
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

#2

帖子 BigSnake.NET » 2006-11-28 19:05

...怎样进不去..X 能启动否
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
chenapoleon
帖子: 54
注册时间: 2006-07-01 15:38
送出感谢: 0
接收感谢: 0

#3

帖子 chenapoleon » 2006-11-28 21:12

startx
xauth: creating new authority file /root/.serverauth.4885
x:warning:process to priority -1 instead of requsted priority 0
.serverauth.4885是一个二进制的文件,如何创建?内容是什么?
还有后面警告是要设置优先级为 -1吗?到哪里设置呢?
哪个大虾帮帮忙解决
回复

回到 “老旧版本支持”