[问题]为什么我的luma QQ不能用啊?

为当前最终发行版之前的所有版本提供支持
回复
njulpp
帖子: 8
注册时间: 2006-11-23 12:26
送出感谢: 0
接收感谢: 0
联系:

[问题]为什么我的luma QQ不能用啊?

#1

帖子 njulpp » 2006-11-28 17:06

刚刚装了QQ,一登录就说: no route to host.请教大虾怎么回事?
回复

回到 “老旧版本支持”