Beryl linux 3d 桌面开启对配置有什么要求?

为当前最终发行版之前的所有版本提供支持
回复
jamesking
帖子: 3
注册时间: 2006-11-25 22:56
送出感谢: 0
接收感谢: 0

Beryl linux 3d 桌面开启对配置有什么要求?

#1

帖子 jamesking » 2006-11-28 22:49

我的是intel集成855芯片组的显卡
回复

回到 “老旧版本支持”