ubuntu 11.04简单桌面特效管理器无法安装

为当前最终发行版之前的所有版本提供支持
回复
fevernova99
帖子: 78
注册时间: 2009-08-30 15:29
送出感谢: 0
接收感谢: 0

ubuntu 11.04简单桌面特效管理器无法安装

#1

帖子 fevernova99 » 2011-05-04 21:36

tweak 提示要修复坏的软件包,更新失败 :em20
头像
remeber
论坛版主
帖子: 13005
注册时间: 2009-01-06 15:18
来自: 人间
送出感谢: 1 次
接收感谢: 22 次

Re: ubuntu 11.04简单桌面特效管理器无法安装

#2

帖子 remeber » 2011-05-06 11:14

换源再试
“有一种被人抛诸脑后的过去,包含一些不该遗忘的点点滴滴。欢笑之余,我将故旧拾起,才刹见自己的薄情。人世间似乎存在着某种公平,每个人都曾被抛掷在他人的遗忘中;而今你所有哽咽难宣的话语,也正是你曾为人所期盼,却永远听不见的字句。” —赫曼 赫塞
DDV
帖子: 535
注册时间: 2010-08-09 9:12
送出感谢: 0
接收感谢: 2 次

Re: ubuntu 11.04简单桌面特效管理器无法安装

#3

帖子 DDV » 2011-05-12 21:45

11.04已经属于老旧版本了? :em20
ubuntu
回复

回到 “老旧版本支持”