[征集]安装出现的依赖问题都有什么解决方法?

为当前最终发行版之前的所有版本提供支持
回复
murder
帖子: 5
注册时间: 2006-10-17 10:56
送出感谢: 0
接收感谢: 0

[征集]安装出现的依赖问题都有什么解决方法?

#1

帖子 murder » 2006-11-29 12:52

如题,希望大家能给出自己的解决方法,我经常碰到,就不知道如何处理了
rainofchaos
帖子: 140
注册时间: 2006-10-15 12:59
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 rainofchaos » 2006-11-29 13:30

Ubuntu 下很少碰到因为包依赖无法安装的情况,记得MPlayer好像有点问题,
sudo aptitude install **
回复

回到 “老旧版本支持”