在面板上的交换工作区出错!

为当前最终发行版之前的所有版本提供支持
回复
头像
爱国者黑客
帖子: 608
注册时间: 2006-10-01 14:34
送出感谢: 0
接收感谢: 0

在面板上的交换工作区出错!

#1

帖子 爱国者黑客 » 2006-11-29 13:14

失败: 失败: 为“/schemas/apps/workspace_switcher_applet/prefs/display_all_workspaces”指定的 schema “/apps/panel/applets/applet_8/prefs/display_all_workspaces”存储了非 schema 值
附件
Screenshot.png
Screenshot-1.png
ACER 4710
头像
爱国者黑客
帖子: 608
注册时间: 2006-10-01 14:34
送出感谢: 0
接收感谢: 0

#2

帖子 爱国者黑客 » 2006-11-29 13:14

怎么办
ACER 4710
头像
爱国者黑客
帖子: 608
注册时间: 2006-10-01 14:34
送出感谢: 0
接收感谢: 0

#3

帖子 爱国者黑客 » 2006-12-02 22:35

没人知道吗 :oops:
ACER 4710
头像
goldfox_79
帖子: 1937
注册时间: 2005-10-16 8:26
来自: 地球
送出感谢: 0
接收感谢: 1 次
联系:

#4

帖子 goldfox_79 » 2006-12-02 22:45

回复

回到 “老旧版本支持”