当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 有个问题想请教各位高手们!
帖子发表于 : 2006-12-05 19:30 

注册: 2006-12-05 14:45
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
我今天装了一个ubuntu 6.06.1deskop 版,开始安装一切ok,
且是选择自动分区的,但当复制完文件后,进度条停在82% 下面的提示是:正在设置APT ,
然后一直等在那里,请问各位高手是什么问题
机器配置是: CUP:CD2.53G,512M内存,20GQUANTUM硬盘(有新的,想先在旧的上练习)
主板为:华硕p4v8x
请各位高手指点一下,搞了一天没有搞好!!
谢谢大家呀!!!!!!


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-12-05 19:39 
头像

注册: 2005-10-16 8:26
帖子: 1937
地址: 地球
送出感谢: 0 次
接收感谢: 1
是不是系统试图从网上下载包安装啊,把网线拔了试试


_________________
http://www.pandabang.info


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2006-12-05 22:46 

注册: 2006-12-04 19:46
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
哈哈,我也遇到过,82%是个坎啊,我对这个数字很熟悉的,正常,等一会就好了.
6.10版里面也有个等待画面,是在下载东西的,时间超长,但是等待就是了~~


页首
 用户资料  
 
4 楼 
 文章标题 : thunk
帖子发表于 : 2006-12-06 10:49 

注册: 2006-12-05 14:45
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
thank you very much!


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2006-12-06 11:19 
头像

注册: 2005-06-11 14:03
帖子: 6226
地址: 不明真相的群众
送出感谢: 0 次
接收感谢: 0 次
建议安装的时候把网线拔了,安装好再安装中文支持.不然是挺慢的.从国外的官方源下载.


_________________
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2006-12-08 0:42 

注册: 2006-08-29 23:08
帖子: 210
地址: 广东茂名
送出感谢: 0 次
接收感谢: 0 次
我也试过了,也是这样

安装时先拔掉网线,装好再弄其它的东西


_________________
做一个精通linux的高手--不易;
做一个熟练的linux使用者--不难。


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2006-12-08 14:28 

注册: 2006-10-19 22:44
帖子: 36
送出感谢: 0 次
接收感谢: 0 次
安装的时候不要连接网络,完成后改成合适的源,然后再安装别的东西


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2006-12-08 14:52 

注册: 2006-12-07 13:31
帖子: 14
送出感谢: 0 次
接收感谢: 0 次
哈,我装的时候有在这里等了很久,花了差不多两个小时呢。等等嘛兄弟


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译