强烈要求:开辟breezy专栏。

为当前最终发行版之前的所有版本提供支持
回复
雅雅
帖子: 310
注册时间: 2005-05-12 10:08
送出感谢: 0
接收感谢: 0

强烈要求:开辟breezy专栏。

#1

帖子 雅雅 » 2005-09-27 22:41

半个月,breezy已经很稳定了(不是升级)。现在breezy没有设置指南,使用很出问题。 :oops:
头像
内存不足
论坛版主
帖子: 3277
注册时间: 2005-08-18 18:43
送出感谢: 0
接收感谢: 1 次
联系:

#2

帖子 内存不足 » 2005-09-27 22:46

只要中文这里的源跟进的即使,就按照5.04的设置方法应该没什么大问题。
໌→ iCookie Gtk Theme
໌→DropPlusBluetheme
กรัก กรัก`菠萝
头像
leal
帖子: 1119
注册时间: 2005-08-29 14:49
来自: 杭州
送出感谢: 0
接收感谢: 3 次
联系:

#3

帖子 leal » 2005-09-27 22:47

breezy和hoary的差别有那么大吗?
那ubuntu不是在给用户制造麻烦?
用心×恒 | 豆瓣 | 门户 | Blog
yongyi
帖子: 3025
注册时间: 2005-05-07 23:57
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 yongyi » 2005-09-28 0:15

个人使用感觉变化不会太大。
独自看一看大海
总想起身边走在路上的朋友
Lenovo E290-420[Celeron-M420/256M/60G/Intel GMA950]
lhf8371
帖子: 33
注册时间: 2005-09-19 11:28
送出感谢: 0
接收感谢: 0

#5

帖子 lhf8371 » 2005-09-28 0:41

不是快要最终版 了?
回复

回到 “老旧版本支持”