[问题]请问怎样安装qterm?

为当前最终发行版之前的所有版本提供支持
回复
xiaofanqie
帖子: 4
注册时间: 2006-12-08 15:23
送出感谢: 0
接收感谢: 0

[问题]请问怎样安装qterm?

#1

帖子 xiaofanqie » 2006-12-08 15:27

使用sudo apt-get install qterm后,提示无法找到软件包,怎么回事?没有改过source.list
谢谢~~
switch
帖子: 83
注册时间: 2006-04-24 20:29
送出感谢: 0
接收感谢: 0

#2

帖子 switch » 2006-12-08 18:36

cn99的源有的吧,wiki里的源。
没有的就自己去下一个deb包,linuxfans那里应该有的
回复

回到 “老旧版本支持”