更新也出问题,晕了

为当前最终发行版之前的所有版本提供支持
回复
zff3185
帖子: 27
注册时间: 2006-12-04 21:36
送出感谢: 0
接收感谢: 0

更新也出问题,晕了

#1

帖子 zff3185 » 2006-12-08 19:05

问题如下。
更新不了 了
W: 未能取回 http://ubuntu.cn99.com/ubuntu/pool/main ... 4_i386.deb
404 Not Found
头像
goldfox_79
帖子: 1937
注册时间: 2005-10-16 8:26
来自: 地球
送出感谢: 0
接收感谢: 1 次
联系:

#2

帖子 goldfox_79 » 2006-12-08 21:32

回复

回到 “老旧版本支持”