请问 gtk-sopcast_0.2.9-1_i386.deb 在哪个源,或在哪里可以下载?

为当前最终发行版之前的所有版本提供支持
回复
A81890
帖子: 26
注册时间: 2006-10-21 9:21
送出感谢: 0
接收感谢: 0

请问 gtk-sopcast_0.2.9-1_i386.deb 在哪个源,或在哪里可以下载?

#1

帖子 A81890 » 2006-12-10 16:17

请问 gtk-sopcast_0.2.9-1_i386.deb 在哪个源,或在哪里可以下载?

谢谢!
回复

回到 “老旧版本支持”