卸载了linux-386,自动更新还出linux-image-2....-386

为当前最终发行版之前的所有版本提供支持
回复
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

卸载了linux-386,自动更新还出linux-image-2....-386

#1

帖子 eexpress » 2005-09-29 0:07

难道要注销?
● 鸣学
afire
帖子: 73
注册时间: 2005-07-26 8:40
送出感谢: 0
接收感谢: 0

#2

帖子 afire » 2005-09-29 0:21

我一般是用新内核开机 进入系统后,再对旧内核操作。ubuntu的内核非常的变态。大而全。好多东西都模块了。所以 我觉得还是自己编一下好。
头像
内存不足
论坛版主
帖子: 3277
注册时间: 2005-08-18 18:43
送出感谢: 0
接收感谢: 1 次
联系:

#3

帖子 内存不足 » 2005-09-29 11:59

像俺们这样不会编的就要忍受
໌→ iCookie Gtk Theme
໌→DropPlusBluetheme
กรัก กรัก`菠萝
回复

回到 “老旧版本支持”