当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : amd64,2800+ati9550+512m,安装ubuntu 6.10,进入界面就死机!急啊!!
帖子发表于 : 2006-12-12 22:21 

注册: 2006-12-09 23:10
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
用刻录好的光盘启动,期间显示器黑屏1次或两次,进入桌面(有音乐)后随时死机,还没有开始install就死机了。有时死机更早。
是不是我的显卡不兼容啊?xp下好好的啊。
那位XD可以指点一下。


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-12-13 0:23 
头像

注册: 2006-12-05 22:23
帖子: 222
地址: http://www.wengyuanhang.com/
送出感谢: 0 次
接收感谢: 0 次
你下的盘没问题吧?是适用于64位机的吧?


_________________
虔诚的信徒啊!请相信KyTor吧!
http://www.wengyuanhang.com/
------------------
愿上帝赐我平静,接受我无法改变的事;
愿上帝赐我勇气,改变我能够改变的事;
愿上帝赐我智慧,能明辨这两者的差异;


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2006-12-13 10:49 

注册: 2006-11-20 12:24
帖子: 67
送出感谢: 0 次
接收感谢: 0 次
lz的配置和我的一样阿?安装会出现这样的情况??


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2006-12-13 12:07 

注册: 2006-12-09 23:10
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
不知道原因。下载的镜像在虚拟机上安装得很好的。刻了碟安装之前也试过验证通过了。


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2006-12-13 20:17 
头像

注册: 2006-10-26 14:19
帖子: 99
送出感谢: 0 次
接收感谢: 0 次
两个帖子 ??不是已经发过一边了吗 ??


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2006-12-13 20:26 

注册: 2006-12-09 23:10
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
chiron1800 写道:
两个帖子 ??不是已经发过一边了吗 ??


不好意思,发帖的时候论坛访问不畅,一不小心就发了两个帖,也不知道怎么删。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译