Beryl/AiGLX/XGL

为当前最终发行版之前的所有版本提供支持
回复
skoyuol
帖子: 1
注册时间: 2006-12-09 17:39
送出感谢: 0
接收感谢: 0

Beryl/AiGLX/XGL

#1

帖子 skoyuol » 2006-12-14 13:05

我是个新手,折腾了几天ubuntu,终于弄的可以向windows一样能爽爽的使用

接下来想弄3d desktop

不过不是很了解Beryl/AiGLX/XGL这些东西,哪位好心人给我讲讲,Beryl/AiGLX/XGL都是些什么意思

那个Beryl/AiGLX/XGL板上都是些安装设置什么的
并没有概念介绍什么的
回复

回到 “老旧版本支持”