唉!想不跟世界同步都不行啊

为当前最终发行版之前的所有版本提供支持
回复
linxp
帖子: 9
注册时间: 2006-12-09 0:22
送出感谢: 0
接收感谢: 0

唉!想不跟世界同步都不行啊

#1

帖子 linxp » 2006-12-14 23:11

更新了下内核什么都有新的了
我本意是不想更新的
原因是不懂就敲了下去
新的6.10多了个gnome web浏览器
还多画图板软件,项目管理等,太适合我了
实用了下马上就上手了 不错的
不过记得原来的附件里有个添加删除的东西不见了 不知道是不是我原来就删掉了 还是新的内核么有了
我就靠这个珊出一些不用的字体和语言还有多于的软件,目的就是不让更新时出现
现在找不到了
那位朋友帮我解决一下,是怎么回事哦

帮我 找回那个附件里的添加/删除什么的快捷地址
linuxghost
帖子: 44
注册时间: 2006-08-11 19:46
送出感谢: 0
接收感谢: 0

#2

帖子 linuxghost » 2006-12-16 14:42

偶也没有, 找不到, 偶在/usr/share/applications下面拿到很多在应用程序中看到的程序。
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

#3

帖子 BigSnake.NET » 2006-12-16 14:53

用新立得
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
回复

回到 “老旧版本支持”